CityVilleBot (Project DEVIL)

Display results as :

Rechercher Advanced Search

Latest topics
» Try LilyCity HD, it's a real cityville clone
Mon Apr 20, 2015 1:52 pm by ertyanna

» expansions cityville hack new 12/12/15
Sat Feb 14, 2015 9:52 pm by nico

» Biohazard Problem Expansion
Sat Nov 08, 2014 3:12 pm by CV FO LIFE

Sat Nov 08, 2014 3:09 pm by CV FO LIFE

» hello friends i have new update of cv bot project devil 1.10 update (2.01)
Sat Nov 01, 2014 12:59 pm by Blue Angel

» [Resolved] codebase-php Error
Sun Oct 12, 2014 7:22 am by nico

» -_- Which bot is now working ????
Thu Oct 09, 2014 7:06 pm by lobobpf6

» bot 1.2 does nt work
Sun Aug 10, 2014 1:00 am by nathaliafariass

Sun Aug 10, 2014 12:38 am by nathaliafariass

free forum

I need help to enable the proxy of the cvbot

Go down

I need help to enable the proxy of the cvbot

Post  abielcm on Sat Jul 07, 2012 12:37 am

Please someone who knows

I need to set up proxy & port values in order to establish a connection.

On settings page they are not available... I changed it manually on options.ini file:

iProxyUse=1 '0 = OFF; 1 = ON 'Proxy IP address
iProxyPort=yyyy 'Proxy Port

But it doesn't work... where I can set up them?


Posts : 8
Points : 20
Join date : 2012-04-25

Back to top Go down

Re: I need help to enable the proxy of the cvbot

Post  Little Todd on Sat Jul 07, 2012 12:56 am

Don't post a new thread when YOU already created 3 threads on this topic.

Sorry if you don't like the answer that was given in the other threads.

Little Todd

Posts : 409
Points : 425
Join date : 2012-02-23

Back to top Go down

Back to top

Permissions in this forum:
You cannot reply to topics in this forum